Commit cea971d1 authored by mattwire's avatar mattwire

Amend readme to set min version to 5.13

parent 6ec051b2
......@@ -7,7 +7,7 @@ The extension is licensed under [AGPL-3.0](LICENSE.txt).
## Requirements
* PHP v7.x+
* CiviCRM 5.16+
* CiviCRM 5.13+
## Installation
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment