Commit c0b26bfe authored by mickadoo's avatar mickadoo

update php version, pin twig to lower version as major version increase causes...

update php version, pin twig to lower version as major version increase causes composer install error. update composer
parent 54d340bf
......@@ -17,9 +17,10 @@
}
},
"require": {
"php": "^5.6",
"php": "^5.6|^7.0",
"symfony/symfony": "3.0.*",
"doctrine/orm": "^2.5",
"twig/twig": "^1.33",
"doctrine/doctrine-bundle": "^1.6",
"doctrine/doctrine-cache-bundle": "^1.2",
"symfony/swiftmailer-bundle": "^2.3",
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment