Commit 6f706f14 authored by mickadoo's avatar mickadoo

68: Update PHP version since we're already using PHP 7 only features like '??'

parent fd205250
......@@ -17,7 +17,7 @@
}
},
"require": {
"php": "^5.6|^7.0",
"php": "^7.0",
"symfony/symfony": "3.0.*",
"doctrine/orm": "^2.5",
"twig/twig": "^1.33",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment