Commit 42256ec6 authored by michael's avatar michael

Increment Symfony framework version to fix deprecation notices in tests, update composer

parent 4791c475
......@@ -18,7 +18,7 @@
},
"require": {
"php": "^7.0",
"symfony/symfony": "3.0.*",
"symfony/symfony": "^3.0",
"doctrine/orm": "^2.5",
"twig/twig": "^1.33",
"doctrine/doctrine-bundle": "^1.6",
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment