Commit fc3c6010 authored by bgm's avatar bgm Committed by L10n scripts on biryani

po: update po/it_IT/install.po (pulled from Transifex.net by CiviCRM l10n maintainer)

parent a1508b9d
......@@ -10,9 +10,9 @@
msgid ""
msgstr ""
"Project-Id-Version: CiviCRM\n"
"POT-Creation-Date: 2016-05-09 13:33-0400\n"
"PO-Revision-Date: 2016-06-02 19:36+0000\n"
"Last-Translator: Francesco Garganese <francesco.garganese@aeromnia.aero>\n"
"POT-Creation-Date: 2016-10-05 11:33-0400\n"
"PO-Revision-Date: 2016-10-05 15:43+0000\n"
"Last-Translator: Mathieu Lutfy <mathieu@bidon.ca>\n"
"Language-Team: Italian (http://www.transifex.com/civicrm/civicrm/language/it/)\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
......@@ -587,3 +587,37 @@ msgstr "Dettagli Database Drupal"
#: install/template.html
msgid "Requirements"
msgstr ""
#: install/index.php
msgid "[your Backdrop root directory]"
msgstr ""
#: install/index.php
msgid "This installer can only be used for the Backdrop version of CiviCRM."
msgstr ""
#: install/index.php
msgid "Oops! Incorrect Backdrop version"
msgstr ""
#: install/index.php
msgid ""
"This version of CiviCRM can only be used with Backdrop 1.x. Please ensure "
"that '%1' exists if you are running Backdrop 1.0 and over."
msgstr ""
#: install/index.php
msgid ""
"Backdrop user permissions have been automatically set - giving anonymous and"
" authenticated users access to public CiviCRM forms and features. We "
"recommend that you <a %1>review these permissions</a> to ensure that they "
"are appropriate for your requirements (<a %2>learn more...</a>)"
msgstr ""
#: install/template.html
msgid "Backdrop Database Settings"
msgstr ""
#: install/template.html
msgid "Backdrop Database Details"
msgstr ""
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment