Commit f9a2b425 authored by lupus's avatar lupus Committed by CiviCRM Publisher

po: update po/pt_PT/admin.po (pulled from Transifex.net by CiviCRM l10n maintainer)

parent c14f1536
......@@ -4,6 +4,7 @@
# make sure you license it to CiviCRM LLC under Academic Free License 3.0.
# Translators:
# dharma7 <blaudag@yahoo.com>, 2013
# lupus <casadimagens@sapo.cv>, 2019
# Nana, 2012
# Joao Galvao, 2015
# Manuela Silva <inactive+h_manuela_rodsilva@transifex.com>, 2015
......@@ -16,8 +17,8 @@ msgid ""
msgstr ""
"Project-Id-Version: CiviCRM\n"
"POT-Creation-Date: 2016-10-05 11:33-0400\n"
"PO-Revision-Date: 2017-09-19 10:42+0000\n"
"Last-Translator: Tiago Monteiro <tiagofmmonteiro@gmail.com>\n"
"PO-Revision-Date: 2019-04-17 19:01+0000\n"
"Last-Translator: lupus <casadimagens@sapo.cv>\n"
"Language-Team: Portuguese (http://www.transifex.com/civicrm/civicrm/language/pt/)\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
......@@ -101,11 +102,11 @@ msgstr "Extensão Desativada"
msgid ""
"Cannot uninstall this extension - there is at least one payment processor "
"using the payment processor type provided by it."
msgstr "Não é possível instalar esta extensão - existe pelo menos um pagamento a usar o tipo de pagamento disponibilizado por ele."
msgstr "Não é possível instalar esta extensão - existe pelo menos um processador de pagamento a usar o tipo de pagamento disponibilizado por ela."
#: CRM/Admin/Form/Extensions.php
msgid "Uninstall Error"
msgstr "Erro de Desinstlação"
msgstr "Erro de Desinstalação"
#: CRM/Admin/Form/Extensions.php
msgid "Extension Installed"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment