Commit 89b57822 authored by bgm's avatar bgm Committed by Jenkins

po: update po/el_GR/extension.po (pulled from Transifex.net by CiviCRM l10n maintainer)

parent 673fb520
......@@ -8,8 +8,8 @@
msgid ""
msgstr ""
"Project-Id-Version: CiviCRM\n"
"POT-Creation-Date: 2016-10-05 11:33-0400\n"
"PO-Revision-Date: 2017-09-23 18:57+0000\n"
"POT-Creation-Date: 2018-09-11 10:33-0400\n"
"PO-Revision-Date: 2018-09-11 15:20+0000\n"
"Last-Translator: Mathieu Lu <mathieu@bidon.ca>\n"
"Language-Team: Greek (http://www.transifex.com/civicrm/civicrm/language/el/)\n"
"MIME-Version: 1.0\n"
......@@ -32,23 +32,9 @@ msgstr ""
msgid ""
"The CiviCRM public extensions directory at %1 could not be contacted - "
"please check your webserver can make external HTTP requests or contact "
"CiviCRM team on <a href=\"http://forum.civicrm.org/\">CiviCRM forum</a>.<br "
"/>"
"CiviCRM team on <a href=\"http://forum.civicrm.org/\">CiviCRM forum</a>."
msgstr ""
#: CRM/Extension/Browser.php
msgid "Connection Error"
msgstr "Σφάλμα σύνδεσης"
#: CRM/Extension/Browser.php
msgid ""
"There are currently no extensions on the CiviCRM public extension directory "
"which are compatible with version %2 (<a href=\"%1\">requested extensions "
"from here</a>). If you want to install an extension which is not marked as "
"compatible, you may be able to <a href=\"%3\">download and install "
"extensions manually</a> (depending on access to your web server).<br />"
msgstr "Δεν υπάρχουν επεκτάσεις στον κοινό φάκελο CiviCRM που να είναι συμβατές με την έκδοση %2 (<a href=\"%1\">που απαιτήθηκε απο εδώ</a>). Εαν θέλετε να εγκαταστήσετε μια επέκταση που δεν έχει μαρκαριστεί ως συμβατή, μπορεί να μπορείτε να <a href=\"%3\">κατεβάσετε και ενεργοποιήσετε την επέκταση χειροκίνητα</a> (εξαρτάται απο την πρόσβαση στο διακομιστή σας).<br />"
#: CRM/Extension/Container/Basic.php CRM/Extension/Container/Default.php
msgid "Invalid Base Directory"
msgstr "Μη έγκυρος Βασικός κατάλογος"
......@@ -159,9 +145,10 @@ msgstr ""
msgid "Selected option value has been deleted."
msgstr ""
#: CRM/Extension/Browser.php
msgid ""
"The CiviCRM public extensions directory at %1 could not be contacted - "
"please check your webserver can make external HTTP requests or contact "
"CiviCRM team on <a href=\"http://forum.civicrm.org/\">CiviCRM forum</a>."
#: CRM/Extension/System.php
msgid "Disabled (Missing)"
msgstr ""
#: CRM/Extension/System.php
msgid "Enabled (Missing)"
msgstr ""
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment