Commit 5d4c98cd authored by bgm's avatar bgm Committed by CiviCRM l10n scripts on sushi.c.o

po: update po/es_CO/common-base.po (pulled from Transifex.net by CiviCRM l10n maintainer)

parent 78fb61ca
......@@ -7,9 +7,9 @@ msgid ""
msgstr ""
"Project-Id-Version: CiviCRM\n"
"Report-Msgid-Bugs-To: http://issues.civicrm.org/\n"
"POT-Creation-Date: 2013-01-24 14:47-0500\n"
"PO-Revision-Date: 2013-04-29 08:38+0000\n"
"Last-Translator: Piotr Szotkowski <shot@hot.pl>\n"
"POT-Creation-Date: 2013-04-30 13:40-0400\n"
"PO-Revision-Date: 2013-04-30 18:23+0000\n"
"Last-Translator: Mathieu Lutfy <mathieu@bidon.ca>\n"
"Language-Team: Spanish (Colombia) (http://www.transifex.com/projects/p/civicrm/language/es_CO/)\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
......@@ -20304,6 +20304,15 @@ msgid ""
"href=\"http://forum.civicrm.org/index.php/topic,26181.0.html\">http://forum.civicrm.org/index.php/topic,26181.0.html</a>."
msgstr ""
#: CRM/Upgrade/Incremental/php/FourTwo.php
msgid ""
"We found unexpected data values from an older version of CiviCRM in your "
"database. The upgrade can not be run until this condition is corrected.<br "
"/><br />Details: One or more rows are present in the civicrm_option_group "
"with name like 'civicrm_price_field.amount.%'. <a href='%1'>Check here for "
"information on diagnosing and correcting this problem.</a>"
msgstr ""
#: CRM/Upgrade/Incremental/php/FourTwo.php
msgid ""
"Default versions of the following System Workflow Message Templates have "
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment