Commit d0528038 authored by Seamus Lee's avatar Seamus Lee

Upgrade Karma version to latest version

parent 58a08d32
This diff is collapsed.
...@@ -11,7 +11,7 @@ ...@@ -11,7 +11,7 @@
"devDependencies": { "devDependencies": {
"bower": "^1.3.1", "bower": "^1.3.1",
"civicrm-cv": "^0.1.2", "civicrm-cv": "^0.1.2",
"karma": "^3.1.1", "karma": "^4.0.1",
"karma-ng-html2js-preprocessor": "^1.0.0", "karma-ng-html2js-preprocessor": "^1.0.0",
"karma-phantomjs-launcher": "^1.0.4", "karma-phantomjs-launcher": "^1.0.4",
"jasmine-core": "~3.3.0", "jasmine-core": "~3.3.0",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment