Commit c837b233 authored by Seamus Lee's avatar Seamus Lee

Upgrade symfony in lockfile to be 2.8 which is supported version of 2.x series

parent 6954af11
......@@ -36,13 +36,13 @@
"require": {
"dompdf/dompdf" : "0.8.*",
"electrolinux/phpquery": "^0.9.6",
"symfony/config": "^2.6.13 || ~3.0",
"symfony/dependency-injection": "^2.6.13 || ~3.0",
"symfony/event-dispatcher": "^2.6.13 || ~3.0",
"symfony/filesystem": "^2.6.13 || ~3.0",
"symfony/process": "^2.6.13 || ~3.0",
"symfony/config": "^2.8.44 || ~3.0",
"symfony/dependency-injection": "^2.8.44 || ~3.0",
"symfony/event-dispatcher": "^2.8.44 || ~3.0",
"symfony/filesystem": "^2.8.44 || ~3.0",
"symfony/process": "^2.8.44 || ~3.0",
"psr/log": "~1.0.0",
"symfony/finder": "^2.6.13 || ~3.0",
"symfony/finder": "^2.8.44 || ~3.0",
"tecnickcom/tcpdf" : "6.2.*",
"totten/ca-config": "~17.05",
"zetacomponents/base": "1.7.*",
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment