Commit bd48ca3f authored by Seamus Lee's avatar Seamus Lee

CRM-20960 Upgrade dompdf to 0.8 for php7.1 compatability

parent e4776cd3
......@@ -8,7 +8,7 @@
},
"include-path": ["vendor/tecnickcom"],
"require": {
"dompdf/dompdf" : "0.7.*",
"dompdf/dompdf" : "0.8.*",
"electrolinux/phpquery": "^0.9.6",
"symfony/config": "~2.5.0",
"symfony/dependency-injection": "~2.5.0",
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment