Commit 9ddf8662 authored by colemanw's avatar colemanw

CRM-19943 - Install the new version of jstree

We can keep the old version around in /packages.
It's not loaded globally, so there aren't any conflicts in having both.
parent 754affae
......@@ -22,6 +22,7 @@
"select2": "colemanw/select2#stable/3.5",
"jquery-validation": "~1.13",
"datatables": "~1.10",
"jstree": "~3",
"ckeditor": "~4.5",
"font-awesome": "~4",
"angular-sanitize": "~1.3.15"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment