Commit 56ed7887 authored by Seamus Lee's avatar Seamus Lee

CRM-20243 Upgrade jquery to 1.12

parent 2aa6dd3f
......@@ -15,8 +15,8 @@
"angular-unsavedChanges": "~0.1.1",
"qunit": "~1.10",
"d3": "3.4.11",
"jquery": "~1.11",
"jquery-ui": "~1.11",
"jquery": "~1.12",
"jquery-ui": "~1.12",
"lodash-compat": "~3.0",
"google-code-prettify": "~1.0",
"select2": "colemanw/select2#stable/3.5",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment