Commit d66af448 authored by totten's avatar totten
Browse files

info.xml - Bump minimum version. Needs revised hook_civicrm_angularModules.

parent 1f8edc32
......@@ -18,7 +18,7 @@
<version>0.3</version>
<develStage>alpha</develStage>
<compatibility>
<ver>5.18</ver>
<ver>5.22</ver>
</compatibility>
<requires>
<ext version="~4.5">org.civicrm.api4</ext>
......
......@@ -18,7 +18,7 @@
<version>0.3</version>
<develStage>alpha</develStage>
<compatibility>
<ver>5.18</ver>
<ver>5.22</ver>
</compatibility>
<comments>This is a new, undeveloped module</comments>
<requires>
......
......@@ -18,7 +18,7 @@
<version>0.3</version>
<develStage>alpha</develStage>
<compatibility>
<ver>5.18</ver>
<ver>5.22</ver>
</compatibility>
<requires>
<ext>org.civicrm.afform</ext>
......
......@@ -18,7 +18,7 @@
<version>0.3</version>
<develStage>alpha</develStage>
<compatibility>
<ver>5.18</ver>
<ver>5.22</ver>
</compatibility>
<requires>
<ext>org.civicrm.afform</ext>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment