Commit 522a366b authored by MikeyMJCO's avatar MikeyMJCO
Browse files

Fix for ORM version

Updates the doctrine/orm version from 2.5 to 2.6 for PHP 7.3 compatibility.
parent efcc4a57
...@@ -19,7 +19,7 @@ ...@@ -19,7 +19,7 @@
"require": { "require": {
"php": "^7.0", "php": "^7.0",
"symfony/symfony": "^4.1", "symfony/symfony": "^4.1",
"doctrine/orm": "^2.5", "doctrine/orm": "^2.6",
"twig/twig": "^2.5", "twig/twig": "^2.5",
"doctrine/doctrine-bundle": "^1.6", "doctrine/doctrine-bundle": "^1.6",
"doctrine/doctrine-cache-bundle": "^1.2", "doctrine/doctrine-cache-bundle": "^1.2",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment